Conoce las vulnerabilidades. Protege tus aplicaciones.
Descubre qué vulnerabilidades afectan a tus tecnologías y cómo solucionarlas. Encuentra explicaciones claras, versiones afectadas y recomendaciones prácticas - desde CMS y plugins hasta bibliotecas de aplicaciones.
Archivo de vulnerabilidades 41.456
Restablecer filtrosJavo Core <= 3.0.0.266 - Missing Authorization
Double the Donation <= 2.0.0 - Authenticated (Administrator+) Stored Cross-Site Scripting
Force Update Translations <= 0.5 - Cross-Site Request Forgery
Team <= 5.0.6 - Missing Authorization
Fastly <= 1.2.28 - Cross-Site Request Forgery
Revive.so <= 2.0.6 - Missing Authorization
Podlove Subscribe button <= 1.3.11 - Authenticated (Contributor+) Stored Cross-Site Scripting
Slightly troublesome permalink <= 1.2.0 - Authenticated (Administrator+) Stored Cross-Site Scripting
Event Rocket <= 3.3 - Missing Authorization
BuddyPress Notification Widget <= 1.3.3 - Authenticated (Contributor+) Stored Cross-Site Scripting
Printeers Print & Ship <= 1.17.0 - Cross-Site Request Forgery
StylePress for Elementor <= 1.2.1 - Authenticated (Contributor+) Stored Cross-Site Scripting
Current Age Plugin <= 1.6 - Cross-Site Request Forgery
Website Chat Button: Kommo integration <= 1.3.1 - Missing Authorization
Academy LMS <= 3.3.4 - Authenticated (Academy Instructor+) Insecure Direct Object Reference
Ongkoskirim.id <= 1.0.6 - Missing Authorization
Zoho Billing <= 4.1 - Authenticated (Contributor+) Stored Cross-Site Scripting
Adverts <= 1.4 - Authenticated (Contributor+) Stored Cross-Site Scripting
Content Mask <= 1.8.5.2 - Authenticated (Contributor+) Server-Side Request Forgery
Helpdesk Support Ticket System for WooCommerce <= 2.1.1 - Missing Authorization
WP Attractive Donations System < 1.29 - Cross-Site Request Forgery
TOCHAT.BE <= 1.3.4 - Cross-Site Request Forgery
Deliver via Shipos for WooCommerce <= 3.0.2 - Cross-Site Request Forgery
Identifica las vulnerabilidades de tu aplicación
Con la integración de DockRay y el inventario de software activado, DockRay compara las versiones notificadas de los componentes con las vulnerabilidades conocidas y avisa de las coincidencias confirmadas. La cobertura depende de la tecnología compatible y de los avisos disponibles.